Wavecom Fastrack.& gprs..

Wavecom Fastrack.& gprs.. 搜索搜索

作者 信息
吉姆
未注册的客人
发布于2004年1月8日星期四 - 04:56 PM:  

嗨,一世'在论坛上看到了一些相关的帖子,但我无法'找到任何解决方案。
I've一个应该有gprs的fastrack,或者至少根据规格表,但这'也为什么我们买了它。但对于我的生活,我们可以让它工作。在+cgdcont失败了错误。这就是你的'd expect if it'不支持。该规范还指出设备支持GSM 07.07 ..

所以有人得到了这个工作吗? Wavecom支持非常无益,只需向我们发送更多的规格纸。您使用的是什么固件,设备模型等?或者如果有人拥有最近的固件'd lend me I'D想尝试一下..

Wavecom GPRS用户指南(零件#wm_sw_oat_ugd_003.)指出固件>5.20可能需要,但我'甚至没有看到野外的那种版本..

问候& thanks..

吉姆
布莱斯诺伍德 - 诺斯姆斯支持
董事会管理员
用户名:布莱斯

邮政编码:1551
注册:10-2002
发表于2004年1月08日星期四 - 08:38 PM:  

I'情绪很好奇地听到这一点的答案。我不'了解如何使用GPRS功能(除了可以在GPRS上发短信)没有支持此命令。
吉姆
未注册的客人
在2004年1月09日星期五发布 - 下午12:05:  

问题解决了。它's一个固件问题,我闪过它最多5.34岁'现在工作很好。 3浪费的日子试图使其工作,修复了20分钟的更新。

虽然有点脸颊部分,但是,在它的时候广告GPRS调制解调器'没有开箱即用。
布莱斯诺伍德 - 诺斯姆斯支持
董事会管理员
用户名:布莱斯

邮政编码:1564
注册:10-2002
在2004年1月09日星期五发布 - 05:02 PM:  

吉姆,

优秀的新闻。一世'M确信这些信息至少将使其他人受到沮丧,并且没有能够从波西姆获得清晰的答案。

-bn.
马蒂
新成员
用户名:Marty.

邮政编码:29
注册:10-2003
在2004年1月11日星期日发布 - 下午12:38:  

@Jim
你闪过哪个版本到哪个版本?
在我公司,我们有一个Wavecom Fastrack M1203B和固件3。??我知道你需要固件版本5.xx,但我的卖家告诉我的调制解调器,无法从3.x到5.x更新它

到目前为止,我只发现了一些模糊的法国网站上的固件。到目前为止,我没有尝试它,因为我没有'想要危险损坏调制解调器的软件。
吉姆
未注册的客人
在2004年1月13日星期二发布 - 01:14 AM:  

我们去了5.34年。在固件包中,上传者还有更新,所以我想你'重新启动首先更新该固件。我们从版本4.xx和didn去了'T虽然尝试上传器修补程序。所以你的milage可能会有所不同。
彼得詹姆斯
未注册的客人
在2004年1月29日星期四发布 - 02:51 PM:  

如果有人需要Wavecom调制解调器的帮助,请发送邮件给我或访问 www.gsmmodems.info..
我们是Wavecom的律师}